AccueilCalendrierFAQGroupesRechercherS'enregistrerMembresConnexion

Partagez | 
 

 Mes achats

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Aikanaro
Nouveau Membre !
Nouveau Membre !
avatar

Masculin
Nombre de messages : 29
Age : 35
:: Voiture / Moto : : Audi A4
Date d'inscription : 30/07/2006

MessageSujet: Mes achats   Mar 1 Aoû 2006 - 1:50

Voilà, j'ai du être raisonnable (et oui ça coute chère :p). Donc j'ai commencé petit, on verra plus tard.

Amplis MacAudio Z2200




* Principle: 2-channel Car Hifi amplifier
* Max . power output into 4 ohms: Sinus Burst 2:8, 1 kHz,14,4V
* for channel: 1-2
* Stereo: 2 x 400 W
* bridged: 1 x 1200 W
* RMS power output into 4 ohms: DIN 45 324,14,4V
* for channel: 1-2
* Stereo: 2 x 200 W
* bridged: 1 x 600 W
* Max . power output into 2 ohms: Sinus Burst 2:8, 1 kHz,14,4V
* for channel: 1-2
* Stereo: 2 x 600 W
* RMS power output into 2 ohms: DIN 45 324,14,4V
* for channel: 1-2
* Stereo: 2 x 300 W
* measurements: 395 x 54 x 293 mm
* Specials: 2 ohm stable Variable low pass filters 50 - 250 Hz (12 dB per octave) Variable high pass filters 40 - 500 Hz (12 dB per octave) Variable bass boost 0 ... 12 dB at 45 Hz Low level pass trough RCA jacks (Channel 1 and 2 only) Encapsulated power and speaker connectors Channel mode selector switch (4/3/2 CH) Bridge- / Tri-mode capability Protection circuit that safeguards against short circuits, DC-offset and overheating Green operation and red protection indication LED Remote control

et caisson jbl GTO-1200b



Modèle de subwoofer : GT4-12
Modèle : Bass-Reflex
Puissance nominale RMS : 250W
Puissance nominale RMS/MAX : 1000W
Sensibilité (2,83V/1m) : 94dB
Réponse en fréquence : 26Hz - 300Hz
Impédance : 4 ohms
Dimensions (H x L x P) en mm : 455 x 440 x 360 mm

Maintenant il me semble que le caisson ne donne pas ce qu'il devrait. Mais je ne peux pas augmenter les bass sur mon autopradio sous peine de voir les autre HP souffrires :/ et oui ils ne sont pas sur des ampli, ils sont directement sur l'autoradio, doncpas de filtres.

Est ce qu'il est possible de filtré les bass pour diminuer celle qui vont vers les autres HP ? avec des filtres placés directement derière l'autoradio (plus facile à placer que derière l'HP dans la portière).

Ou peut être que mon ampli n'est pas assez puissant, mais il est 2x plus puissant que celui fourni en kit par jbl avec le même caisson. Ou alors ça vient peut être du cablage :/ je précise que j'ai mis le gain à fond sur l'ampli et que j'ai les bass sur max sur le remote controle de l'ampli.


Dernière édition par le Mar 1 Aoû 2006 - 13:22, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stéph@nie
ADMINISTRATRICE
ADMINISTRATRICE
avatar

Féminin
Nombre de messages : 9866
Age : 31
:: Voiture / Moto : : Fazer / Clio 1.4
:: Lieu d'habitation : : Ceyras (HERAULT)
Date d'inscription : 20/04/2005


Points V-T Points V-T: 12

MessageSujet: Re: Mes achats   Mar 1 Aoû 2006 - 3:02

Heu ta mis quoi exactement comme cablage? Smile

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tuning-attitude.forumactif.com
Aikanaro
Nouveau Membre !
Nouveau Membre !
avatar

Masculin
Nombre de messages : 29
Age : 35
:: Voiture / Moto : : Audi A4
Date d'inscription : 30/07/2006

MessageSujet: Re: Mes achats   Mar 1 Aoû 2006 - 13:20

J'ai acheté un pack boss pour le cable et le fusible.

celui ci

http://www.sono-tuning.com/product_info.php?products_id=2267

j'avais pris un plus petit mais le vendeur m'a conseillé celui ci pour plus de tranquilité.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stéph@nie
ADMINISTRATRICE
ADMINISTRATRICE
avatar

Féminin
Nombre de messages : 9866
Age : 31
:: Voiture / Moto : : Fazer / Clio 1.4
:: Lieu d'habitation : : Ceyras (HERAULT)
Date d'inscription : 20/04/2005


Points V-T Points V-T: 12

MessageSujet: Re: Mes achats   Mar 1 Aoû 2006 - 16:58

il est pas mal 25 c'est correct. et alros le son te conviens pas?

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tuning-attitude.forumactif.com
Aikanaro
Nouveau Membre !
Nouveau Membre !
avatar

Masculin
Nombre de messages : 29
Age : 35
:: Voiture / Moto : : Audi A4
Date d'inscription : 30/07/2006

MessageSujet: Re: Mes achats   Mar 1 Aoû 2006 - 17:56

pas trop non, j'ai à peine plus de bass qu'avec les HP d'origine de la voiture, donc il doit y avoir un prob quelque part. héhéé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stéph@nie
ADMINISTRATRICE
ADMINISTRATRICE
avatar

Féminin
Nombre de messages : 9866
Age : 31
:: Voiture / Moto : : Fazer / Clio 1.4
:: Lieu d'habitation : : Ceyras (HERAULT)
Date d'inscription : 20/04/2005


Points V-T Points V-T: 12

MessageSujet: Re: Mes achats   Mar 1 Aoû 2006 - 19:00

L'ampli s'allume correctement? Tu as verfifier si tes cablages etaient bien branchés et si la masse etait bonne? L'ampli se regle pas?

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tuning-attitude.forumactif.com
Aikanaro
Nouveau Membre !
Nouveau Membre !
avatar

Masculin
Nombre de messages : 29
Age : 35
:: Voiture / Moto : : Audi A4
Date d'inscription : 30/07/2006

MessageSujet: Re: Mes achats   Mar 1 Aoû 2006 - 20:31

Ampli reglé a fond, cablage bon, masse j'ai poncé la peinture qu'il y avait sur le metal avant de la brancher (origine d'un prob d'allumage de l'ampli lol )
J'ai inversé le branchement sur le caisson et il donne plus de son mtn, mais c'est bizare si on regarde les borne il est branché à l'envers mtn.

En gros ça va mais problème d'un coffre et non d'un ailon ça filtre beaucoup de son. Il y a une espèce de mousse acoustique qui sépare le coffre de l'habitacle, je vais essayé de l'enlevée, mais elle est entre 2 plaques e métal, j'espère que ça ne va pas vibrer apres.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Soisson
Membre Actif
Membre Actif
avatar

Masculin
Nombre de messages : 109
Age : 31
:: Voiture / Moto : : Ford Fiesta
:: Lieu d'habitation : : Montpellier
Date d'inscription : 01/08/2006


Points V-T Points V-T: Aucuns

MessageSujet: Re: Mes achats   Mar 1 Aoû 2006 - 20:38

Bah moi dans ces cas la je pense à deux petits truc bêtes :

- Regarde sur ton autoradio si le fader n'est pas réglé "tout sur l'avant"

- Vérifie qu'il arrive plus de 12V sur l'allim au niveau de l'ampli (moi j'ai eu un bug une fois : sur la betterie y avait 14V et sur l'ampli 6V du coup mon son marchait trop mal et en fait mon fusible s'était oxydé et le courant passait mal)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aikanaro
Nouveau Membre !
Nouveau Membre !
avatar

Masculin
Nombre de messages : 29
Age : 35
:: Voiture / Moto : : Audi A4
Date d'inscription : 30/07/2006

MessageSujet: Re: Mes achats   Mar 1 Aoû 2006 - 21:50

fader sur 0

la cose e ma battery est très sale, on m'a dit qu'il fallait de la graisse dessus, mais je me demande si le cntact avec la battery est bon.

Mais mtn il donne bien, mais le prob c que des que je ferme le coffre ben il donne plus lol

J'ai l'impression de mettre la caisson dans une boite étanche au son lol

TT fermé j'entend que quelque bzzz bzzz de la carroserie à l'extérieur, quasi aucune bass. Mtn dedans ça peut encore y aller mas je doit mettre tout les bass à fond et mes HP ne suivent plus.

En faite, le dessus du coffre, c'est de la tole, puis la mousse (que j'ai pu enlever par endroit) puis du bois (qui me fait un peut penser au bois utilisé dans les caisson justement). Et seulement on arrive dans l'habitacle.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mika-206
Membre Actif
Membre Actif
avatar

Masculin
Nombre de messages : 249
Age : 33
:: Voiture / Moto : : 206 s16
:: Lieu d'habitation : : uzes ( gard)
Date d'inscription : 12/07/2006

MessageSujet: Re: Mes achats   Mar 1 Aoû 2006 - 22:11

je pense a un pobleme de frequence, mais c'est que si ta voiture a un coffre ca y joue beaucoup..; il te faudrai un sub plus puissant ou en rajouter un autre... si il est neuf pense aussi qu'il lui faut quelque heure de rodage et apres il marchera mieu ..

ps c'est quoi comme voiture???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.apocalypsetuning.com/e107_plugins/coppermine_menu/ind
Stéph@nie
ADMINISTRATRICE
ADMINISTRATRICE
avatar

Féminin
Nombre de messages : 9866
Age : 31
:: Voiture / Moto : : Fazer / Clio 1.4
:: Lieu d'habitation : : Ceyras (HERAULT)
Date d'inscription : 20/04/2005


Points V-T Points V-T: 12

MessageSujet: Re: Mes achats   Mar 1 Aoû 2006 - 22:14

Audi A4

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tuning-attitude.forumactif.com
Aikanaro
Nouveau Membre !
Nouveau Membre !
avatar

Masculin
Nombre de messages : 29
Age : 35
:: Voiture / Moto : : Audi A4
Date d'inscription : 30/07/2006

MessageSujet: Re: Mes achats   Mar 1 Aoû 2006 - 22:18

Il y a des précausions particulières a prendres pendant le rodage ?

Sinon, est ce qu'il y a un moyen (pas trop couteux si possible) de filtrer le son qui va vers les HP, histoire de pouvoir mettre un peut plus de basses sur l'autoradio sans que ceux ci ne soient dans la panade complète.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mika-206
Membre Actif
Membre Actif
avatar

Masculin
Nombre de messages : 249
Age : 33
:: Voiture / Moto : : 206 s16
:: Lieu d'habitation : : uzes ( gard)
Date d'inscription : 12/07/2006

MessageSujet: Re: Mes achats   Mar 1 Aoû 2006 - 22:18

c'est pas normal... cà devrait quand même bien donné... on a deja fait une installe dans une bmw serie 3 et ça marcher niquel... c'est bizzard...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.apocalypsetuning.com/e107_plugins/coppermine_menu/ind
mika-206
Membre Actif
Membre Actif
avatar

Masculin
Nombre de messages : 249
Age : 33
:: Voiture / Moto : : 206 s16
:: Lieu d'habitation : : uzes ( gard)
Date d'inscription : 12/07/2006

MessageSujet: Re: Mes achats   Mar 1 Aoû 2006 - 22:21

tout depend de ton poste, il y a en a ou tu peut regler les frequence de tel facon que tes hp ne sortent presque plus de basse


et pour le rodage il faut faire fonctionner ton sub en moyenne puissance sans trop le pousser, 20 h a peut pres..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.apocalypsetuning.com/e107_plugins/coppermine_menu/ind
Stéph@nie
ADMINISTRATRICE
ADMINISTRATRICE
avatar

Féminin
Nombre de messages : 9866
Age : 31
:: Voiture / Moto : : Fazer / Clio 1.4
:: Lieu d'habitation : : Ceyras (HERAULT)
Date d'inscription : 20/04/2005


Points V-T Points V-T: 12

MessageSujet: Re: Mes achats   Mar 1 Aoû 2006 - 22:22

Oui faut bien roder

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tuning-attitude.forumactif.com
mika-206
Membre Actif
Membre Actif
avatar

Masculin
Nombre de messages : 249
Age : 33
:: Voiture / Moto : : 206 s16
:: Lieu d'habitation : : uzes ( gard)
Date d'inscription : 12/07/2006

MessageSujet: Re: Mes achats   Mar 1 Aoû 2006 - 22:27

le filtre de ton ampli est bien sur la position low???
sinon tu est d'ou, parceque sinon tu as qu'a venir le 13 août a sete...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.apocalypsetuning.com/e107_plugins/coppermine_menu/ind
Aikanaro
Nouveau Membre !
Nouveau Membre !
avatar

Masculin
Nombre de messages : 29
Age : 35
:: Voiture / Moto : : Audi A4
Date d'inscription : 30/07/2006

MessageSujet: Re: Mes achats   Mar 1 Aoû 2006 - 22:30

OK j'vais y fare gaffe alors.

Pas moyen de regler la fréquence sur mon autoradio :/

Par ce qu'il va pas mal mais est fort étouffé par le coffre et si je monte trop le son les HP merde, si je baisse les bass sur l'autoradio les HP tiennent mais plus de basse qui part vers l'ampli non plus lol

Bon déjà je verrais une foi rodé.

Ce qu'il me faudrait c'est un truc qui ai la fonction du filtre passe-haut d'un ampli pour mettre sur les HP.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aikanaro
Nouveau Membre !
Nouveau Membre !
avatar

Masculin
Nombre de messages : 29
Age : 35
:: Voiture / Moto : : Audi A4
Date d'inscription : 30/07/2006

MessageSujet: Re: Mes achats   Mar 1 Aoû 2006 - 22:30

mika-206 a écrit:
le filtre de ton ampli est bien sur la position low???
sinon tu est d'ou, parceque sinon tu as qu'a venir le 13 août a sete...

Je suis du sud de la Belgique lol donc sete c'est un peut loin pour moi.

Oui le filtre ede l'ampli est bon.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mika-206
Membre Actif
Membre Actif
avatar

Masculin
Nombre de messages : 249
Age : 33
:: Voiture / Moto : : 206 s16
:: Lieu d'habitation : : uzes ( gard)
Date d'inscription : 12/07/2006

MessageSujet: Re: Mes achats   Mar 1 Aoû 2006 - 22:34

il faut que tu arrive a trouver un touver un filtre a part... c'est pas avident
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.apocalypsetuning.com/e107_plugins/coppermine_menu/ind
Aikanaro
Nouveau Membre !
Nouveau Membre !
avatar

Masculin
Nombre de messages : 29
Age : 35
:: Voiture / Moto : : Audi A4
Date d'inscription : 30/07/2006

MessageSujet: Re: Mes achats   Mar 1 Aoû 2006 - 22:37

Ben oui et acheter un ampli 4 chan juste pour la fonction du filtre c'est un peut chère.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Soisson
Membre Actif
Membre Actif
avatar

Masculin
Nombre de messages : 109
Age : 31
:: Voiture / Moto : : Ford Fiesta
:: Lieu d'habitation : : Montpellier
Date d'inscription : 01/08/2006


Points V-T Points V-T: Aucuns

MessageSujet: Re: Mes achats   Mer 2 Aoû 2006 - 14:58

A mon avis les filtres seuls ca se vend pas...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stéph@nie
ADMINISTRATRICE
ADMINISTRATRICE
avatar

Féminin
Nombre de messages : 9866
Age : 31
:: Voiture / Moto : : Fazer / Clio 1.4
:: Lieu d'habitation : : Ceyras (HERAULT)
Date d'inscription : 20/04/2005


Points V-T Points V-T: 12

MessageSujet: Re: Mes achats   Mer 2 Aoû 2006 - 18:22

mika-206 a écrit:
il faut que tu arrive a trouver un touver un filtre a part... c'est pas avident

doccasion ca peut mais bon

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tuning-attitude.forumactif.com
Aikanaro
Nouveau Membre !
Nouveau Membre !
avatar

Masculin
Nombre de messages : 29
Age : 35
:: Voiture / Moto : : Audi A4
Date d'inscription : 30/07/2006

MessageSujet: Re: Mes achats   Mar 15 Aoû 2006 - 1:04

Voilà, une amie à moi à trouvé la solution à moindre coût et ça marche nikel :p

Je ne sais pas comment j'ai fais pour ne pas y penser, vu que je n'avais pas de sortie sub, il était branché sur la sortie arrière et comme trop de bass dans les HP ça merdait pas mal.

J'ai donc betement débranché les HP arrière, je balance plus de son vers l'arrière et je peux baisser les bass.

Donc mtn ça pete vraiement pas mal, les 4 HP avant s'occupent des aigus et médium et le sub des bass (ce qui est normal lol), ok je perd les HP à l'arrière mais j'y gagne en qualité surtout mon caisson pète enfin comme il faut. Je ne prend quasi personne derière de toute façon.

Faudra que j'amène cette amie ici lol qu'elle fasse un chtit topic sur ça belle corsa.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Mes achats   

Revenir en haut Aller en bas
 
Mes achats
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» mes futurs achats !!!
» greve des achats le 04/04/09
» Probleme d'achats intégrés
» Test-achats
» Règlement des achats / ventes

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tuning-Attitude ::  --- > Sono / Electronique < ---  :: .:: Ton équipement ::.-
Sauter vers: