AccueilCalendrierFAQGroupesRechercherS'enregistrerMembresConnexion

Partagez | 
 

 bruits parasites

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
o-GILLES-o
Nouveau Membre !
Nouveau Membre !


Masculin
Nombre de messages : 8
Age : 38
:: Voiture / Moto : : vivaro 1.9 CDTI / 106 1.5D
:: Lieu d'habitation : : haut-rhin
Date d'inscription : 07/08/2006

MessageSujet: bruits parasites   Mer 9 Aoû 2006 - 10:13

salut,

J'ai un ampli shark AM4200, je l'ai branché tout comme y faut ca marche nickel... tant que le moteur est a l'arret...
si je le mets en route, on entends des bruits parasite, fonction de l'accelerateur, plus j'accelere, plus c'est aigue
Je sais pas quoi faire pourtant j'ai mis le fil d'alim d'un coté de la caisse et les RCA de l'autre

une idée? merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xavier1063
Membre Actif
Membre Actif


Masculin
Nombre de messages : 110
Age : 35
:: Voiture / Moto : : 306 Xs HDi
:: Lieu d'habitation : : Pessac [33]
Date d'inscription : 10/03/2006

MessageSujet: Re: bruits parasites   Mer 9 Aoû 2006 - 10:33

En général avec ce type de symptomes, c'est une mauvaise masse. Essaies de changer d'endroit pour voir si ça fonctionne mieu. Sinon tu as des filtres qui se mettent sur les RCA qui sont efficaces. Tu les trouves un peu partout dans les magasins style Norauto ou Feut Vert.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
o-GILLES-o
Nouveau Membre !
Nouveau Membre !


Masculin
Nombre de messages : 8
Age : 38
:: Voiture / Moto : : vivaro 1.9 CDTI / 106 1.5D
:: Lieu d'habitation : : haut-rhin
Date d'inscription : 07/08/2006

MessageSujet: Re: bruits parasites   Mer 9 Aoû 2006 - 11:17

changement d'endroit : deja fait... ca marche pas mieux
pourtant j'ai bien decapé les contacts
Je comprends pas, les bruits sont forts et continus, vraiment comme si les HP etaient branchés sur l'alternateur... !!
c'est pas possible que l'ampli ait un problème?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stéph@nie
ADMINISTRATRICE
ADMINISTRATRICE


Féminin
Nombre de messages : 9866
Age : 30
:: Voiture / Moto : : Fazer / Clio 1.4
:: Lieu d'habitation : : Ceyras (HERAULT)
Date d'inscription : 20/04/2005


Points V-T Points V-T: 12

MessageSujet: Re: bruits parasites   Mer 9 Aoû 2006 - 13:27

Peu etre la batterie vu que tu accelere il y a du jus de tiré, ca peut alterer l'alimentation de l'ampli d'ou les bruits, tu as un condo?

ps : merci de te presenter

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tuning-attitude.forumactif.com
tuninggolf
Virtual-Tuneur
Virtual-Tuneur


Nombre de messages : 463
Age : 33
:: Voiture / Moto : : golf 2 1.6 diesel
:: Lieu d'habitation : : BELGIQUE
Date d'inscription : 24/03/2006

MessageSujet: Re: bruits parasites   Mer 9 Aoû 2006 - 13:41

Moi j'ai eu le souci quand j'ai branche mon deuxieme amplis (marquant et un kenwood)
Ici j'ai changer le marquant contre un amplis sony Xplod et plus rien donc je me demande si sa ne viendrai pas des amplis par moment
Si sa ne va pas mettre un anti parasite sur ton alternateur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Soisson
Membre Actif
Membre Actif


Masculin
Nombre de messages : 109
Age : 30
:: Voiture / Moto : : Ford Fiesta
:: Lieu d'habitation : : Montpellier
Date d'inscription : 01/08/2006


Points V-T Points V-T: Aucuns

MessageSujet: Re: bruits parasites   Mer 9 Aoû 2006 - 18:26

y a deux potes qui ont eu ce problème un des deux a changé sa masse et hop plus de problème et l'autre a changé son ampli (vaux mieux por toi que ce soit la première solution mais tu dis que tu as déjà essayé de changer de place ta masse).

Est-ce que ta masse est sur l'attache de la ceinture ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mika-206
Membre Actif
Membre Actif


Masculin
Nombre de messages : 249
Age : 32
:: Voiture / Moto : : 206 s16
:: Lieu d'habitation : : uzes ( gard)
Date d'inscription : 12/07/2006

MessageSujet: Re: bruits parasites   Mer 9 Aoû 2006 - 21:12

salut moi ça venait de met rca... mauvaise masse sur une rca. du coup, j'ai changer les rca simple contre des rca triple blindages et depuis plus aucun soucci...

ça vient peut etre de là!!! (a verifier)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.apocalypsetuning.com/e107_plugins/coppermine_menu/ind
o-GILLES-o
Nouveau Membre !
Nouveau Membre !


Masculin
Nombre de messages : 8
Age : 38
:: Voiture / Moto : : vivaro 1.9 CDTI / 106 1.5D
:: Lieu d'habitation : : haut-rhin
Date d'inscription : 07/08/2006

MessageSujet: Re: bruits parasites   Jeu 10 Aoû 2006 - 11:10

bon j'ai fait quelques tests :
quand je branche l'ampli en parallèle sur l'alim de l'auto-radio, plus de problèmes !
donc je suppose que ca vient de l'alim et pas des RCA. faudrait pas blinder les cables d'alim par hasard?
pourtant ma masse est sur la fixation de la banquette arrière, j'ai bien décapé les contacts, ca devrait passer...
ca irait pas mieux si je ramène ma masse directement sur la batterie?


PS-> Stéph@nie :
J'ai pas de condo
j'habite dans le haut rhin
je bosse dans une boite qui fait des moteurs diesel de locomotives (entre autres) V12-V16 600 à 2000 ch
je suis pas trop fan de tuning, mais j'aime la musique, alors je pose mes questions aux gens qui connaissent le sujet...

merci pour vos réponses
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stéph@nie
ADMINISTRATRICE
ADMINISTRATRICE


Féminin
Nombre de messages : 9866
Age : 30
:: Voiture / Moto : : Fazer / Clio 1.4
:: Lieu d'habitation : : Ceyras (HERAULT)
Date d'inscription : 20/04/2005


Points V-T Points V-T: 12

MessageSujet: Re: bruits parasites   Jeu 10 Aoû 2006 - 12:57

L'alim.. tes cablages sont de bonnes qualité?

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tuning-attitude.forumactif.com
Osi'art
MODERATEUR
MODERATEUR


Masculin
Nombre de messages : 562
Age : 35
:: Voiture / Moto : : Réseau transilien (RER, Metro et bus)
:: Lieu d'habitation : : Leuville sur Orge >91
Date d'inscription : 24/05/2005


Points V-T Points V-T: Aucuns

MessageSujet: Re: bruits parasites   Jeu 10 Aoû 2006 - 13:09

Si ton cable d'alim et tes RCA passent par le m^m côté de la voiture, cherche plus. Sinon, Beh! je vois po trop....

_________________
I'ИσSεŋs [Fяozεи нεαяt]

Le véritable chagrin, c'est de savoir que le seul être qui puisse nous consoler est aussi celui qui nous fait pleurer....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aikanaro
Nouveau Membre !
Nouveau Membre !


Masculin
Nombre de messages : 29
Age : 34
:: Voiture / Moto : : Audi A4
Date d'inscription : 30/07/2006

MessageSujet: Re: bruits parasites   Jeu 10 Aoû 2006 - 13:14

Osiris_cs a écrit:
Si ton cable d'alim et tes RCA passent par le m^m côté de la voiture, cherche plus. Sinon, Beh! je vois po trop....

C'est pas ça, il a dit dns son premier pst que les rca et l'alim étaient de côté différents
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Osi'art
MODERATEUR
MODERATEUR


Masculin
Nombre de messages : 562
Age : 35
:: Voiture / Moto : : Réseau transilien (RER, Metro et bus)
:: Lieu d'habitation : : Leuville sur Orge >91
Date d'inscription : 24/05/2005


Points V-T Points V-T: Aucuns

MessageSujet: Re: bruits parasites   Jeu 10 Aoû 2006 - 13:15

Aikanaro a écrit:
Osiris_cs a écrit:
Si ton cable d'alim et tes RCA passent par le m^m côté de la voiture, cherche plus. Sinon, Beh! je vois po trop....

C'est pas ça, il a dit dns son premier pst que les rca et l'alim étaient de côté différents

dsl pas pris le tps de lire.... sortir

_________________
I'ИσSεŋs [Fяozεи нεαяt]

Le véritable chagrin, c'est de savoir que le seul être qui puisse nous consoler est aussi celui qui nous fait pleurer....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
o-GILLES-o
Nouveau Membre !
Nouveau Membre !


Masculin
Nombre de messages : 8
Age : 38
:: Voiture / Moto : : vivaro 1.9 CDTI / 106 1.5D
:: Lieu d'habitation : : haut-rhin
Date d'inscription : 07/08/2006

MessageSujet: Re: bruits parasites   Jeu 10 Aoû 2006 - 16:47

Ca doit etre ca...
pour les cables d'alim, j'ai pris du 2,5mm² pour 200W RMS soit 16A, je pensais que ca suffit.
je vais tenter de mettre plus gros.
n'importe quel cable fait l'affaire? ou ya différentes qualités?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xavier1063
Membre Actif
Membre Actif


Masculin
Nombre de messages : 110
Age : 35
:: Voiture / Moto : : 306 Xs HDi
:: Lieu d'habitation : : Pessac [33]
Date d'inscription : 10/03/2006

MessageSujet: Re: bruits parasites   Jeu 10 Aoû 2006 - 17:18

Du 2.5mm² pour le cable d'alim !!! affraid Même mon cable pour les HP est plus gros. J'ai du 4mm²...
C'est variment trop petit. Mets au moins du 10mm² voire du 16mm².

Ca fera du bien à ton installation mais de là à enlever les parasites, je sais pas...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
neophyte
Membre Actif
Membre Actif


Masculin
Nombre de messages : 240
Age : 31
:: Voiture / Moto : : 106 XRD
:: Lieu d'habitation : : Harnes
Date d'inscription : 23/06/2006

MessageSujet: Re: bruits parasites   Dim 10 Sep 2006 - 14:18

les bruits parasites sont du a l'anti-parasite de ta voiture, regard ou il est, c'est surment du a cause de sa. J'ai eu le meme probleme mais avec une CB lol
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
neophyte
Membre Actif
Membre Actif


Masculin
Nombre de messages : 240
Age : 31
:: Voiture / Moto : : 106 XRD
:: Lieu d'habitation : : Harnes
Date d'inscription : 23/06/2006

MessageSujet: Re: bruits parasites   Dim 10 Sep 2006 - 14:30

J'ai trouvé sa sur le site d'USBlaster, sa pourrai t'aider

http://www.usblaster.com/index.php/9,hid--128,sid--34
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pat34
Membre Respectable
Membre Respectable


Masculin
Nombre de messages : 1617
Age : 51
:: Voiture / Moto : : Pontiac trans-am 86+Pontiac trans-am 78+Pontiac firebird 91+Husquevarna 125 WRE+ audi A6 3.0L TDI quattro
:: Lieu d'habitation : : Frontignan (34)
Date d'inscription : 28/08/2005

MessageSujet: Re: bruits parasites   Dim 10 Sep 2006 - 15:03

Dis nous ce que tu as comme voiture, ça pourrait aider, certaines sont connues pour les problemes de parasites. Un exemple con, sur les golfs caisses 1, il suffisait de relier une tresse de masse entre le capot et l'aile pour les atténuer...

_________________

La virginité, c'est comme une mouche sur le dos d'un ane, un coup de queue et......OUPS !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.lieudevie-larche.fr
steph34
Membre Honorable *
Membre Honorable *


Masculin
Nombre de messages : 703
Age : 43
:: Voiture / Moto : : 106 quiksilver
:: Lieu d'habitation : : herault
Date d'inscription : 04/02/2006

MessageSujet: Re: bruits parasites   Lun 11 Sep 2006 - 10:54

Il y a plein de raison au parasite, un exemple moi en finissant mon install j'en ai eu un, on entendai tout le moteur dans les enceintes.

C'etait mes fiches RCA qui appuyé trop fort sur la prise de l'ampli en mettant le capot qui cache cette prise est sa me créer un parasite.

Probleme résolu vite fait hihih
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
o-GILLES-o
Nouveau Membre !
Nouveau Membre !


Masculin
Nombre de messages : 8
Age : 38
:: Voiture / Moto : : vivaro 1.9 CDTI / 106 1.5D
:: Lieu d'habitation : : haut-rhin
Date d'inscription : 07/08/2006

MessageSujet: Re: bruits parasites   Mar 12 Sep 2006 - 15:05

salut,

ma caisse est une 106 1,5l D de 1998
j'ai refait les cables d'alim : cables 12mm², hautes performances, cosses dorées serties, j'ai aussi refait la masse : j'ai poncé le plancher du coffre et j'ai mis une cosse avec un boulon, le fil de masse fait 20cm (je peux pas faire plus court...)

mais toujours le même problème.

petites précisions sur le phénomène : plus je monte en régime moteur, plus les parasites sont atténués, et plus je vais vite, plus les parasites sont atténués. Au dessus de 60 km/h, il deviennent presques inaudibles, même au ralenti. donc sur autoroute, aucun problème. Par contre en ville, à chaque feu, c'est inécoutable...

néophyte : tu parlais des anti-parasites, sais-tu où ils se trouvent sur la 106? et à quoi ils ressemblent?

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ibizman
Membre Honorable *
Membre Honorable *


Masculin
Nombre de messages : 715
Age : 31
:: Voiture / Moto : : seat ibiza / clio dci / kawasaki ER5
:: Lieu d'habitation : : grenoble 38
Date d'inscription : 21/08/2006

MessageSujet: Re: bruits parasites   Mar 12 Sep 2006 - 20:41

parasites = probleme de masse a 50% des cas
= alim qui passe a coté des rca 40%

10% reste trés mistérieux ........
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ibizman38.skyblog.com
o-GILLES-o
Nouveau Membre !
Nouveau Membre !


Masculin
Nombre de messages : 8
Age : 38
:: Voiture / Moto : : vivaro 1.9 CDTI / 106 1.5D
:: Lieu d'habitation : : haut-rhin
Date d'inscription : 07/08/2006

MessageSujet: Re: bruits parasites   Jeu 14 Sep 2006 - 22:52

j'ai refait des essais :
c'est les RCA front qui merdent...
quand je retire la fiche RCA front left, plus aucun parasite

si je vire les autres, ca change rien
c'est donc bien la front left...

c'est du à une masse?
faut faire quoi pour y remedier?

on avance petit à petit...

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pat34
Membre Respectable
Membre Respectable


Masculin
Nombre de messages : 1617
Age : 51
:: Voiture / Moto : : Pontiac trans-am 86+Pontiac trans-am 78+Pontiac firebird 91+Husquevarna 125 WRE+ audi A6 3.0L TDI quattro
:: Lieu d'habitation : : Frontignan (34)
Date d'inscription : 28/08/2005

MessageSujet: Re: bruits parasites   Ven 15 Sep 2006 - 8:37

essayes un truc tout bete, tu relies un fil de la masse de ta rca a la masse de ta voiture, ça ressemble bien a une masse defectueuse sur ta rca.

_________________

La virginité, c'est comme une mouche sur le dos d'un ane, un coup de queue et......OUPS !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.lieudevie-larche.fr
ibizman
Membre Honorable *
Membre Honorable *


Masculin
Nombre de messages : 715
Age : 31
:: Voiture / Moto : : seat ibiza / clio dci / kawasaki ER5
:: Lieu d'habitation : : grenoble 38
Date d'inscription : 21/08/2006

MessageSujet: Re: bruits parasites   Ven 15 Sep 2006 - 20:51

o-GILLES-o a écrit:
j'ai refait des essais :
c'est les RCA front qui merdent...
quand je retire la fiche RCA front left, plus aucun parasite

si je vire les autres, ca change rien
c'est donc bien la front left...

c'est du à une masse?
faut faire quoi pour y remedier?

on avance petit à petit...

merci

essaye de brancher un autre cable RCA pour voir si sa le fait toujours
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ibizman38.skyblog.com
ah_ben_oui_mais_bon
Nouveau Membre !
Nouveau Membre !


Masculin
Nombre de messages : 6
Age : 32
:: Lieu d'habitation : : amiens
Date d'inscription : 27/10/2006

MessageSujet: idem   Mar 7 Nov 2006 - 15:32

moi jai le meme probleme avec ma xantia (ca y est au fait jai reussi a l'installer mon ampli lol)jvé essayé un peu tout
mai jai ptet une idée paske sur un des RCA le fil remote a été denudé, ptete ke ca vien de la non??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: bruits parasites   Aujourd'hui à 11:12

Revenir en haut Aller en bas
 
bruits parasites
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» bruits parasites TOEP/ montant pare-brise/ vitre conducteur
» Bruits parasites dans l'habitacle
» Insonorisation de votre 407
» Peugeot 508, Renault Latitude
» un peu trop de bruits parasites

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tuning-Attitude ::  --- > Sono / Electronique < ---  :: .:: Sono / Electronique ::.-
Sauter vers: