AccueilCalendrierFAQGroupesRechercherS'enregistrerMembresConnexion

Partagez | 
 

 Probleme avec le branchement de l'ampli

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ah_ben_oui_mais_bon
Nouveau Membre !
Nouveau Membre !


Masculin
Nombre de messages : 6
Age : 32
:: Lieu d'habitation : : amiens
Date d'inscription : 27/10/2006

MessageSujet: Probleme avec le branchement de l'ampli   Ven 27 Oct 2006 - 21:54

salut je viens d'acheté un autoradio LG et je comptais mettre un ampli, mais malheureusement j'ai acheté un KIT pour les cables à norauto, et je me suis rendu compte ke sur l'autoradio, javai pas de remote, et je ne sais pas vraiment brancher d'ampli (lelectronique et moi ca fait 2) merci a ceux ki maideron
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ibizman
Membre Honorable *
Membre Honorable *


Masculin
Nombre de messages : 715
Age : 31
:: Voiture / Moto : : seat ibiza / clio dci / kawasaki ER5
:: Lieu d'habitation : : grenoble 38
Date d'inscription : 21/08/2006

MessageSujet: Re: Probleme avec le branchement de l'ampli   Ven 27 Oct 2006 - 22:18

regarde sur ton manuel tu as forcément un cable pour brancher le remote sinon ton poste serait tout le temps allumé 24/24h

c est sur le + aprés contact qu'il faut le relié il me semble
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ibizman38.skyblog.com
pat34
Membre Respectable
Membre Respectable


Masculin
Nombre de messages : 1617
Age : 51
:: Voiture / Moto : : Pontiac trans-am 86+Pontiac trans-am 78+Pontiac firebird 91+Husquevarna 125 WRE+ audi A6 3.0L TDI quattro
:: Lieu d'habitation : : Frontignan (34)
Date d'inscription : 28/08/2005

MessageSujet: Re: Probleme avec le branchement de l'ampli   Ven 27 Oct 2006 - 22:22

si tu n'as pas de fil remote spécifique (bleu et blanc) tu peux te brancher sur le fil bleu de l'antenne electrique.

_________________

La virginité, c'est comme une mouche sur le dos d'un ane, un coup de queue et......OUPS !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.lieudevie-larche.fr
ah_ben_oui_mais_bon
Nouveau Membre !
Nouveau Membre !


Masculin
Nombre de messages : 6
Age : 32
:: Lieu d'habitation : : amiens
Date d'inscription : 27/10/2006

MessageSujet: Re: Probleme avec le branchement de l'ampli   Ven 27 Oct 2006 - 22:32

oui je veux bien mais c'est koi ca??desolé jsui un gros bléro en electronique (c'est quoi le + après contact??? et l'antenne éléctrique)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pat34
Membre Respectable
Membre Respectable


Masculin
Nombre de messages : 1617
Age : 51
:: Voiture / Moto : : Pontiac trans-am 86+Pontiac trans-am 78+Pontiac firebird 91+Husquevarna 125 WRE+ audi A6 3.0L TDI quattro
:: Lieu d'habitation : : Frontignan (34)
Date d'inscription : 28/08/2005

MessageSujet: Re: Probleme avec le branchement de l'ampli   Ven 27 Oct 2006 - 22:37

c'est simple, toi y'en a avoir un fil bleu derriere ton poste, toi y'en a brancher ce fil au remote de ton ampli...
En fait, ce fil t'enverra le courant necessaire pour allumer ton ampli avec la remote.

lol!

_________________

La virginité, c'est comme une mouche sur le dos d'un ane, un coup de queue et......OUPS !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.lieudevie-larche.fr
ah_ben_oui_mais_bon
Nouveau Membre !
Nouveau Membre !


Masculin
Nombre de messages : 6
Age : 32
:: Lieu d'habitation : : amiens
Date d'inscription : 27/10/2006

MessageSujet: Re: Probleme avec le branchement de l'ampli   Ven 27 Oct 2006 - 22:39

pat34 a écrit:
c'est simple, toi y'en a avoir un fil bleu derriere ton poste, toi y'en a brancher ce fil au remote de ton ampli...
En fait, ce fil t'enverra le courant necessaire pour allumer ton ampli avec la remote.

lol!
desolé mais jai pas de fil bleu derriere mon poste, donc meme si je suis nul, je sui sur kil n'y en a pas pourtant g bien les fiches RCA...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pat34
Membre Respectable
Membre Respectable


Masculin
Nombre de messages : 1617
Age : 51
:: Voiture / Moto : : Pontiac trans-am 86+Pontiac trans-am 78+Pontiac firebird 91+Husquevarna 125 WRE+ audi A6 3.0L TDI quattro
:: Lieu d'habitation : : Frontignan (34)
Date d'inscription : 28/08/2005

MessageSujet: Re: Probleme avec le branchement de l'ampli   Ven 27 Oct 2006 - 22:42

si tu as des rca, c'est obligé que tu ais un fil pour le remote. De plus, tous les autoradios ont un fil pour alimenter une antenne electrique. Tu ne peux pas scanner les branchements de ton poste (de la notice) pour qu'on puisse mieux t'aider?

_________________

La virginité, c'est comme une mouche sur le dos d'un ane, un coup de queue et......OUPS !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.lieudevie-larche.fr
ah_ben_oui_mais_bon
Nouveau Membre !
Nouveau Membre !


Masculin
Nombre de messages : 6
Age : 32
:: Lieu d'habitation : : amiens
Date d'inscription : 27/10/2006

MessageSujet: Re: Probleme avec le branchement de l'ampli   Ven 27 Oct 2006 - 22:55

g pas de fil ki sort de la mai par contre ptet ke sur la prise ke tu branche sur le poste...a oui c marké antenne electrique bleue...mais ca faut ke le poste soi branché n'est ce pas...parcke ca concerne le cablage du vehicule ca
ya ca et un otre branchement pour les hauts parleur logikemen non???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pat34
Membre Respectable
Membre Respectable


Masculin
Nombre de messages : 1617
Age : 51
:: Voiture / Moto : : Pontiac trans-am 86+Pontiac trans-am 78+Pontiac firebird 91+Husquevarna 125 WRE+ audi A6 3.0L TDI quattro
:: Lieu d'habitation : : Frontignan (34)
Date d'inscription : 28/08/2005

MessageSujet: Re: Probleme avec le branchement de l'ampli   Sam 28 Oct 2006 - 0:00

Attends, j'arrive pas a tout comprendre...

Apparement, tu me parle des deux broches a l'arriere du poste. Il y en a une pour les connections d'alimentation électriques du poste et une pour les HPs. Le fil bleu doit correspondre a ton antenne electrique. En absence de fil bleu/blanc, tu te sers de celui là pour alimenter le remote de ton ampli.

_________________

La virginité, c'est comme une mouche sur le dos d'un ane, un coup de queue et......OUPS !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.lieudevie-larche.fr
blaster59
Membre Honorable *
Membre Honorable *


Masculin
Nombre de messages : 635
Age : 31
:: Voiture / Moto : : 306 hdi
:: Lieu d'habitation : : Nord 59
Date d'inscription : 11/08/2006


Points V-T Points V-T: Aucuns

MessageSujet: Re: Probleme avec le branchement de l'ampli   Sam 28 Oct 2006 - 1:02

ah_ben_oui_mais_bon a écrit:
g pas de fil ki sort de la mai par contre ptet ke sur la prise ke tu branche sur le poste...a oui c marké antenne electrique bleue...mais ca faut ke le poste soi branché n'est ce pas...parcke ca concerne le cablage du vehicule ca
ya ca et un otre branchement pour les hauts parleur logikemen non???

tu branche ton remote sur antenne electrique c sa ton remote
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://306nico.skyrock.com/
bdaboah
MODERATEUR
MODERATEUR


Masculin
Nombre de messages : 3297
Age : 30
:: Voiture / Moto : : Clio Ph II 1500 DCI
:: Lieu d'habitation : : M@R$3ILL3
Date d'inscription : 20/03/2006

MessageSujet: Re: Probleme avec le branchement de l'ampli   Sam 28 Oct 2006 - 2:23

Citation :
regarde sur ton manuel tu as forcément un cable pour brancher le remote sinon ton poste serait tout le temps allumé 24/24h

c est sur le + aprés contact qu'il faut le relié il me semble
C mon cas LOL
yavé un de c bordel ds les fils et dans la prise iso, qu'ca ma tellement pri la tete que j'ai 'collé' le + permanent et le +ACC. maintenant il est allumé 24/24

faut dire que ya pas dinstall apres le poste Smile

jpense qu'une batterie de diesel ne vas pas se decharger pour un poster en veille pendant quelques heure NON ? Smile

_________________

http://discretos.net
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb23
Membre timide
Membre timide


Masculin
Nombre de messages : 33
Age : 37
:: Lieu d'habitation : : ahun(creuse)
Date d'inscription : 20/10/2006

MessageSujet: Re: Probleme avec le branchement de l'ampli   Sam 28 Oct 2006 - 6:13

alors generalement sur les 3/4 des postes le remotes soit un fil bleu ou un fil bleu /blanc comme la dit blaster 59 il s'agit de l'antenne electrique apres pour les+ moi je me prends pas la tete avec les apres contact je relie direct le jaune et le rouge ensemble sur un plus permanent car j'aime bien aussi mettre un peu de zik moteur etein sans mettre la clef lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bdaboah
MODERATEUR
MODERATEUR


Masculin
Nombre de messages : 3297
Age : 30
:: Voiture / Moto : : Clio Ph II 1500 DCI
:: Lieu d'habitation : : M@R$3ILL3
Date d'inscription : 20/03/2006

MessageSujet: Re: Probleme avec le branchement de l'ampli   Sam 28 Oct 2006 - 10:42

seb23 a écrit:
alors generalement sur les 3/4 des postes le remotes soit un fil bleu ou un fil bleu /blanc comme la dit blaster 59 il s'agit de l'antenne electrique apres pour les+ moi je me prends pas la tete avec les apres contact je relie direct le jaune et le rouge ensemble sur un plus permanent car j'aime bien aussi mettre un peu de zik moteur etein sans mettre la clef lol!
Ton témoin de batterie sallume donc moteur éteint ?

_________________

http://discretos.net
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pat34
Membre Respectable
Membre Respectable


Masculin
Nombre de messages : 1617
Age : 51
:: Voiture / Moto : : Pontiac trans-am 86+Pontiac trans-am 78+Pontiac firebird 91+Husquevarna 125 WRE+ audi A6 3.0L TDI quattro
:: Lieu d'habitation : : Frontignan (34)
Date d'inscription : 28/08/2005

MessageSujet: Re: Probleme avec le branchement de l'ampli   Sam 28 Oct 2006 - 10:44

pat34 a écrit:
si tu n'as pas de fil remote spécifique (bleu et blanc) tu peux te brancher sur le fil bleu de l'antenne electrique.

Seb, t'es gentil, tu rends a césar ce qui m'appartient...

lol! lol! lol!

_________________

La virginité, c'est comme une mouche sur le dos d'un ane, un coup de queue et......OUPS !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.lieudevie-larche.fr
neophyte
Membre Actif
Membre Actif


Masculin
Nombre de messages : 240
Age : 31
:: Voiture / Moto : : 106 XRD
:: Lieu d'habitation : : Harnes
Date d'inscription : 23/06/2006

MessageSujet: Re: Probleme avec le branchement de l'ampli   Sam 28 Oct 2006 - 11:51

il peut tjr installer un bp.....un cable ki va de lalim de lampli ver le bp, et il revien sur le remote.
bien sur, ne pas oublier de fermer le contact sinon le lendemin va falloir pousser pr demarrer mdr
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb23
Membre timide
Membre timide


Masculin
Nombre de messages : 33
Age : 37
:: Lieu d'habitation : : ahun(creuse)
Date d'inscription : 20/10/2006

MessageSujet: Re: Probleme avec le branchement de l'ampli   Sam 28 Oct 2006 - 19:45

pat34 a écrit:
pat34 a écrit:
si tu n'as pas de fil remote spécifique (bleu et blanc) tu peux te brancher sur le fil bleu de l'antenne electrique.

Seb, t'es gentil, tu rends a césar ce qui m'appartient...

lol! lol! lol!
bon ben excuse moi si je me suis tromper de personne tu as vu l'heure je rentrer du taf alors j'été fatiguer lol! par contre non mon témoin de batterie s'allume jamais c'est ca l'avantage d'avoir 2 tres bonne batterie lol! par contre meme dans mes autre voiture ou la batterie est d'origine jamais eu de prob c'est sur faut pas mettre deux heures moteur éteint
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bdaboah
MODERATEUR
MODERATEUR


Masculin
Nombre de messages : 3297
Age : 30
:: Voiture / Moto : : Clio Ph II 1500 DCI
:: Lieu d'habitation : : M@R$3ILL3
Date d'inscription : 20/03/2006

MessageSujet: Re: Probleme avec le branchement de l'ampli   Jeu 2 Nov 2006 - 13:32

Jpense que mon témoin s'allume juste pcq la batterie travaille (meme tres peu) et que le moteur tourne pas.
En plus les batterie de diesel sont plus grosse que celle des essence ^^

_________________

http://discretos.net
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb23
Membre timide
Membre timide


Masculin
Nombre de messages : 33
Age : 37
:: Lieu d'habitation : : ahun(creuse)
Date d'inscription : 20/10/2006

MessageSujet: Re: Probleme avec le branchement de l'ampli   Ven 3 Nov 2006 - 13:07

change de batterie car les batterie acide sont pas terrible pour les sono il tienne pas le mieux c'est que tu mette une batterie au gel tu verra la difference
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bdaboah
MODERATEUR
MODERATEUR


Masculin
Nombre de messages : 3297
Age : 30
:: Voiture / Moto : : Clio Ph II 1500 DCI
:: Lieu d'habitation : : M@R$3ILL3
Date d'inscription : 20/03/2006

MessageSujet: Re: Probleme avec le branchement de l'ampli   Ven 3 Nov 2006 - 20:21

G pas d'install'
G juste changer le poste Smile

_________________

http://discretos.net
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probleme avec le branchement de l'ampli   Aujourd'hui à 14:38

Revenir en haut Aller en bas
 
Probleme avec le branchement de l'ampli
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» PROBLEME AVEC CARBU HIF 44
» Petit Probleme Avec Ma Cle USB Et Mon Poste
» petit question car probleme avec chargeur electrique mp5
» probleme avec internet explorer 9
» probleme avec plaque constructeur, help !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tuning-Attitude ::  --- > Sono / Electronique < ---  :: .:: Sono / Electronique ::.-
Sauter vers: