AccueilCalendrierFAQGroupesRechercherS'enregistrerMembresConnexion

Partagez | 
 

 prob ampli

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
blaster59
Membre Honorable *
Membre Honorable *


Masculin
Nombre de messages : 635
Age : 31
:: Voiture / Moto : : 306 hdi
:: Lieu d'habitation : : Nord 59
Date d'inscription : 11/08/2006


Points V-T Points V-T: Aucuns

MessageSujet: prob ampli   Jeu 28 Déc 2006 - 18:34

salut bon j ai un probleme avec mon ampli alpine MRP-F356.
jvous explique je rouler tranquillement et paf d un coup plus rien dans mais enceintes (oui il ne sert que pour les enceintes avant et arriere).
alors je m arrete j ouvre le coffre, je touche l ampli et il etait boullant affraid

donc j ai verifier tout mon cablage tout est nikel.
il suffit juste de lui mettre un + et une masse et le fusible péte.
voilou quelqu un saurai comment on teste l interieur de c bete la?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://306nico.skyrock.com/
GoomiX
Membre De ConFiANCe *
Membre De ConFiANCe *


Masculin
Nombre de messages : 410
Age : 33
:: Voiture / Moto : : 306
:: Lieu d'habitation : : Nantes
Date d'inscription : 05/12/2006


Points V-T Points V-T: Aucuns

MessageSujet: Re: prob ampli   Jeu 28 Déc 2006 - 19:07

ton ampli a fait une surchauffe et à du cramer le composant qui sert pour les fusible, donc dès que le courant passe, sa saute
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
wutang
Membre timide
Membre timide


Masculin
Nombre de messages : 71
Age : 28
:: Voiture / Moto : : r19 td
:: Lieu d'habitation : : loiret 45
Date d'inscription : 04/12/2006

MessageSujet: prblm ampli   Jeu 28 Déc 2006 - 19:24

slt
moi perso ,si ton ampli est garanti jle ramen,apré si tu touche en soudur ou electronic en general, ouvre le est regarde,ds resistance on du cramer...il te fodrai ls mm pr la remplacé.
bonne chance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jujuclio
MODERATEUR
MODERATEUR


Masculin
Nombre de messages : 4513
Age : 34
:: Voiture / Moto : : clio
Date d'inscription : 22/06/2005

MessageSujet: Re: prob ampli   Ven 29 Déc 2006 - 14:34

mis en protection surchauffe ??essaie maintenant

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
blaster59
Membre Honorable *
Membre Honorable *


Masculin
Nombre de messages : 635
Age : 31
:: Voiture / Moto : : 306 hdi
:: Lieu d'habitation : : Nord 59
Date d'inscription : 11/08/2006


Points V-T Points V-T: Aucuns

MessageSujet: Re: prob ampli   Ven 29 Déc 2006 - 18:17

meme maintenant sa le fait, on ma dit de tester les condensateur a l interieur mais c quoi? lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://306nico.skyrock.com/
mika-206
Membre Actif
Membre Actif


Masculin
Nombre de messages : 249
Age : 32
:: Voiture / Moto : : 206 s16
:: Lieu d'habitation : : uzes ( gard)
Date d'inscription : 12/07/2006

MessageSujet: Re: prob ampli   Ven 29 Déc 2006 - 19:37

en general ça a cet aspect là... si il est gonfler ou eventrer c'est qu'il est mort...^par contre si ton ampli a chauffer, verifie voir si tu as une bonne masse et une section assez grosse

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.apocalypsetuning.com/e107_plugins/coppermine_menu/ind
blaster59
Membre Honorable *
Membre Honorable *


Masculin
Nombre de messages : 635
Age : 31
:: Voiture / Moto : : 306 hdi
:: Lieu d'habitation : : Nord 59
Date d'inscription : 11/08/2006


Points V-T Points V-T: Aucuns

MessageSujet: Re: prob ampli   Ven 29 Déc 2006 - 19:56

0k jvai regarder sa
le cablage et bon j ai tout refait( c du 20mm)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://306nico.skyrock.com/
xcartuning
Membre timide
Membre timide


Masculin
Nombre de messages : 33
Age : 34
:: Voiture / Moto : : astra g /kawa gpz500s
:: Lieu d'habitation : : mons belgique
Date d'inscription : 04/01/2007

MessageSujet: Re: prob ampli   Jeu 4 Jan 2007 - 3:10

si surchauffer et plus rien c'est ampli cramer sa et si sous garantie ben reporte le j'ai fait pareil avec mon ampli pour mes sub 1h a fond sur l'auto-route a 130 km il a bien chauffer et a bien cramer resultat descendu trop bas en courant et griller plaquette de regulateur de tension malgrer cablage 25mm² et condo de 1 farad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blacknight01.skyblog.com
Contenu sponsorisé




MessageSujet: Re: prob ampli   Aujourd'hui à 15:30

Revenir en haut Aller en bas
 
prob ampli
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» vend ampli MTX 81000D
» [PROB] CLAQUEMENT MOTEUR
» Quel ampli pour 2 sub Audiobahn 30cm 400rms ??
» Ampli Hifonics Olympus XX
» Vend ampli 400 Watts

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tuning-Attitude ::  --- > Sono / Electronique < ---  :: .:: Sono / Electronique ::.-
Sauter vers: