AccueilCalendrierFAQGroupesRechercherS'enregistrerMembresConnexion

Partagez | 
 

 1ere install

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Sheub
Nouveau Membre !
Nouveau Membre !


Masculin
Nombre de messages : 7
Age : 36
:: Lieu d'habitation : : mantes la jolie
Date d'inscription : 21/04/2008

MessageSujet: 1ere install   Mar 29 Avr 2008 - 21:15

hello,

voila je viens de recuper la toyota avensis de mon pére qui date de 99 et donc je commence a changer la sono. Pour l'instant j'ai un Autoradio Pioneer DEH-50UB avec un ampli Alpine MRP-F242 4 canaux et un Caisson Alpine SBE-1243BR deja installé.

d'origine les hp sont dans les portieres avant et arriere je vais les changer par des HP Alpine SXE-1325S a l'avant et par un kit eclaté Alpine SXE-1350S pour l'arriere.

Je voulais savoir si je pouvais brancher tout sur le même ampli ou acheter un autre ampli specialement pour les hp avt/arr sachant que mon autoradio n'a qu'une sortie RCA.

que dois je faire svp pour obtenir le meilleur son ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
blaster59
Membre Honorable *
Membre Honorable *


Masculin
Nombre de messages : 635
Age : 31
:: Voiture / Moto : : 306 hdi
:: Lieu d'habitation : : Nord 59
Date d'inscription : 11/08/2006


Points V-T Points V-T: Aucuns

MessageSujet: Re: 1ere install   Mar 29 Avr 2008 - 22:19

ton ampli est un 4 canaux donc normalement ton sub en prend deja 1 ou 2 canaux donc il te reste 2 canaux, pour 2 enceintes par exemple
pour moi le meilleur et de mettre 1 ampli pour le sub et un ampli pour les enceintes.

pour ta sorti RCA il te suffit de mettre des Y derriere ton autoradio et tu pourra brancher 2 ampli
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://306nico.skyrock.com/
Sheub
Nouveau Membre !
Nouveau Membre !


Masculin
Nombre de messages : 7
Age : 36
:: Lieu d'habitation : : mantes la jolie
Date d'inscription : 21/04/2008

MessageSujet: Re: 1ere install   Jeu 1 Mai 2008 - 12:02

Merci de ta reponse je vais suivre tes conseils.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sheub
Nouveau Membre !
Nouveau Membre !


Masculin
Nombre de messages : 7
Age : 36
:: Lieu d'habitation : : mantes la jolie
Date d'inscription : 21/04/2008

MessageSujet: Re: 1ere install   Jeu 8 Mai 2008 - 14:38

voila j'ai un 2eme ampli pour mes hp avant et mon kit eclaté (le même que celui qui alimente le sub). je voulais savoir si je devais mettre un condensateur ( chez autobacs ils m'ont dit que oui...à) si oui comment brancher tout ca svp.

Merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
blaster59
Membre Honorable *
Membre Honorable *


Masculin
Nombre de messages : 635
Age : 31
:: Voiture / Moto : : 306 hdi
:: Lieu d'habitation : : Nord 59
Date d'inscription : 11/08/2006


Points V-T Points V-T: Aucuns

MessageSujet: Re: 1ere install   Dim 11 Mai 2008 - 0:13

non pas d obligation de mettre un condo
pour le brancher ben tu fait pareil que l autre héhééééé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://306nico.skyrock.com/
Sheub
Nouveau Membre !
Nouveau Membre !


Masculin
Nombre de messages : 7
Age : 36
:: Lieu d'habitation : : mantes la jolie
Date d'inscription : 21/04/2008

MessageSujet: Re: 1ere install   Mer 14 Mai 2008 - 22:33

blaster59 a écrit:
non pas d obligation de mettre un condo
pour le brancher ben tu fait pareil que l autre héhééééé

merci lol mais je parlais surtout du branchement du condensateur et des amplis sur le condensateur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
blaster59
Membre Honorable *
Membre Honorable *


Masculin
Nombre de messages : 635
Age : 31
:: Voiture / Moto : : 306 hdi
:: Lieu d'habitation : : Nord 59
Date d'inscription : 11/08/2006


Points V-T Points V-T: Aucuns

MessageSujet: Re: 1ere install   Mer 14 Mai 2008 - 22:46

ben c tout simple le + qui vient de ta batterie sur le + du condo puis du + du condo au + des ampli
puis la masse du condo a a point de masse sur le chassis et idem pour les amplis
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://306nico.skyrock.com/
Sheub
Nouveau Membre !
Nouveau Membre !


Masculin
Nombre de messages : 7
Age : 36
:: Lieu d'habitation : : mantes la jolie
Date d'inscription : 21/04/2008

MessageSujet: Re: 1ere install   Dim 20 Juil 2008 - 20:37

Salut à tous !!

voila j'ai un petit probléme pour monter mes hp dans mes portieres... en fait mes hp d'origines sont bien des 13 cm mais il y a une entretoise autour tout est d'un bloc, impossible de recuperer l'entretoise... j'ai appelé toyota et les entretoises seules ne se vendent pas... oui je suis un chanceu lol bref comment puis je faire pour monter mes hp sans que cela ne vibre trop ?

Merci pour votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: 1ere install   Aujourd'hui à 14:40

Revenir en haut Aller en bas
 
1ere install
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bruit a l'embrayage en 1ere criiiiiiiiiissss
» accoup en 1ere a l embrayage
» RESULTATS OUVERTURE 1ERE CATEGORIE
» [vendue] Renault 19 - 1ere main - 52000km
» claquement des pédales en 1ere uniquement

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tuning-Attitude ::  --- > Sono / Electronique < ---  :: .:: Sono / Electronique ::.-
Sauter vers: