AccueilCalendrierFAQGroupesRechercherS'enregistrerMembresConnexion

Partagez | 
 

 ampli 4 canaux branchement

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mdlove
Nouveau Membre !
Nouveau Membre !


Féminin
Nombre de messages : 8
Age : 26
:: Lieu d'habitation : : hyeres
Date d'inscription : 17/12/2009

MessageSujet: ampli 4 canaux branchement   Jeu 17 Déc 2009 - 22:13

bonjour, j'ai actuellement un ampli 4 canaux de 1800 watts un caisson + 2 haut parleurs 300 watts les 2 ... le tout a l'arriere le probleme je sais pas comment tout brancher pour que tout fonctionne.
car un coup sais les haut parleurs qui marche pas apres tout fonctionne en meme temps mais mal je suis perdu

ps : je vais bientot installer un kit eclater a l'avant mais sa pas maintenant ce qui m'interesse sais comment brancher le tout a l'arriere

merci de votre aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mdlove
Nouveau Membre !
Nouveau Membre !


Féminin
Nombre de messages : 8
Age : 26
:: Lieu d'habitation : : hyeres
Date d'inscription : 17/12/2009

MessageSujet: re   Jeu 17 Déc 2009 - 23:02

sachant qu'a mon poste j'ai q'une sorti rca donc 1 left et 1 right
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kroume
Nouveau Membre !
Nouveau Membre !


Masculin
Nombre de messages : 6
Age : 35
:: Lieu d'habitation : : 63
Date d'inscription : 19/12/2009

MessageSujet: Re: ampli 4 canaux branchement   Sam 19 Déc 2009 - 1:21

slt
pour tou faire marcher il te faut des y ou derivateur rca
1 entree femelle et 2 sortie male
apres tout devrait marcher corectement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mdlove
Nouveau Membre !
Nouveau Membre !


Féminin
Nombre de messages : 8
Age : 26
:: Lieu d'habitation : : hyeres
Date d'inscription : 17/12/2009

MessageSujet: Merci   Sam 19 Déc 2009 - 1:50

Je vais tester demain es te dis !!!
Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mdlove
Nouveau Membre !
Nouveau Membre !


Féminin
Nombre de messages : 8
Age : 26
:: Lieu d'habitation : : hyeres
Date d'inscription : 17/12/2009

MessageSujet: Sais good   Sam 19 Déc 2009 - 21:31

Sais good parcontre quand j'allume la tuture sa fais un bruit chelou au enceintes un genre de steeeuuu bizarre et sa semplifie un peu plus quand je mais les codeet Quand je coupe le moteur y a plus ce bruit vous croiez sais quoi ?!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kroume
Nouveau Membre !
Nouveau Membre !


Masculin
Nombre de messages : 6
Age : 35
:: Lieu d'habitation : : 63
Date d'inscription : 19/12/2009

MessageSujet: Re: ampli 4 canaux branchement   Sam 19 Déc 2009 - 22:59

ca peut venir de plusieurs trucs
Mauvaise masse
Probleme rca ou a l'ampli ou derriere le poste
ou parasite

ta fais passer le cable d'alim du meme cote de t rca???
si c ca ben ca peut etre pour moi la solution la plus posible
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mdlove
Nouveau Membre !
Nouveau Membre !


Féminin
Nombre de messages : 8
Age : 26
:: Lieu d'habitation : : hyeres
Date d'inscription : 17/12/2009

MessageSujet: Re   Dim 20 Déc 2009 - 1:12

Non le cable alimentation passe coter gauche et rca coter droit mais il ce rejoigne sous le siege arriere enfin y sont grouper dessous !!! Puis j'ai mis des rca faudra je scotch le y parcontre ...
Je penser aussi au rca et alimentation mais la masse sais pas con !!!
Mais le truc sais que quand la tuture es sur batterie sans demarre quoi sa fais pas ce bruit et quand j'enclenche le moteur bim sa ce mais en branle enfin je lookerais surement demain ou lundi es je te dis tkt
merci des reponses
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kroume
Nouveau Membre !
Nouveau Membre !


Masculin
Nombre de messages : 6
Age : 35
:: Lieu d'habitation : : 63
Date d'inscription : 19/12/2009

MessageSujet: Re: ampli 4 canaux branchement   Dim 20 Déc 2009 - 12:47

ca tle fai ke moteur allume?
c un parasite alors regarde t rca la masse
peut etre rca hs
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mdlove
Nouveau Membre !
Nouveau Membre !


Féminin
Nombre de messages : 8
Age : 26
:: Lieu d'habitation : : hyeres
Date d'inscription : 17/12/2009

MessageSujet: Re   Dim 20 Déc 2009 - 13:42

Oui quand la tuture es sur les voyant de la batterie sa le fait pas et bim quanf j'enclenche la tuture sa ce mais que sur les hps arrieres je verrais sa demain ou cette aprem voir si sais la masse car elle es connecter sur mais feux stop arriere ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kroume
Nouveau Membre !
Nouveau Membre !


Masculin
Nombre de messages : 6
Age : 35
:: Lieu d'habitation : : 63
Date d'inscription : 19/12/2009

MessageSujet: Re: ampli 4 canaux branchement   Dim 20 Déc 2009 - 13:56

gratte un peu la peinture et met ta masse sur le point de ceinture
si ta mi ta masse sur les feux ar jpense que ca vien de la
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mdlove
Nouveau Membre !
Nouveau Membre !


Féminin
Nombre de messages : 8
Age : 26
:: Lieu d'habitation : : hyeres
Date d'inscription : 17/12/2009

MessageSujet: Re   Dim 20 Déc 2009 - 17:13

Pas con je vais faire comme ta dis sur le point de ceinture eh op te dirais tkt
merci encore
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mat
Membre Honorable *
Membre Honorable *


Masculin
Nombre de messages : 637
Age : 33
:: Voiture / Moto : : clio 2
Date d'inscription : 19/03/2006

MessageSujet: Re: ampli 4 canaux branchement   Lun 21 Déc 2009 - 11:34

sinon des RCA HS ou la connectique RCA de ton ampli peuvent causer aussi ce probleme
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://generationtuning.free.fr
mdlove
Nouveau Membre !
Nouveau Membre !


Féminin
Nombre de messages : 8
Age : 26
:: Lieu d'habitation : : hyeres
Date d'inscription : 17/12/2009

MessageSujet: Re   Lun 21 Déc 2009 - 12:21

J'ai tout tester y toujours ce bruit sa le fais que sur le rear de mon ampli je capte rien sa m'enerve enplus ce bruit
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kroume
Nouveau Membre !
Nouveau Membre !


Masculin
Nombre de messages : 6
Age : 35
:: Lieu d'habitation : : 63
Date d'inscription : 19/12/2009

MessageSujet: Re: ampli 4 canaux branchement   Lun 21 Déc 2009 - 19:58

mat a écrit:
sinon des RCA HS ou la connectique RCA de ton ampli peuvent causer aussi ce probleme
rca hs au nivo de l'ampli
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mat
Membre Honorable *
Membre Honorable *


Masculin
Nombre de messages : 637
Age : 33
:: Voiture / Moto : : clio 2
Date d'inscription : 19/03/2006

MessageSujet: Re: ampli 4 canaux branchement   Jeu 24 Déc 2009 - 11:49

kroume a écrit:
mat a écrit:
sinon des RCA HS ou la connectique RCA de ton ampli peuvent causer aussi ce probleme
rca hs au nivo de l'ampli
moi sur un de mes ampli ca me le fait je suis obligé d'appuyer sur le bout du RCA et ca revient
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://generationtuning.free.fr
Contenu sponsorisé




MessageSujet: Re: ampli 4 canaux branchement   Aujourd'hui à 14:38

Revenir en haut Aller en bas
 
ampli 4 canaux branchement
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» vds ampli rockford fosgate 4 canaux
» [vds] ampli rockford fosgate 2 canaux bradé
» Vds ampli alpine V12 4 canaux
» un avis ou conseil...pour un ampli
» sono complete pulse (ampli,kit eclaté,sub....)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tuning-Attitude ::  --- > Sono / Electronique < ---  :: .:: Sono / Electronique ::.-
Sauter vers: