AccueilCalendrierFAQGroupesRechercherS'enregistrerMembresConnexion

Partagez | 
 

 pas de son sur HP apres ampli

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dmanu
Nouveau Membre !
Nouveau Membre !


Masculin
Nombre de messages : 1
Age : 27
:: Lieu d'habitation : : rennes
Date d'inscription : 05/05/2010

MessageSujet: pas de son sur HP apres ampli   Mer 5 Mai 2010 - 18:51

Bonjour tout le monde!

Voilà j'ai un problème de sono que je n'arrive pas à resoudre...
Tout d'abord l'equipement:
_Autoradio pioneer DEH 4000 UB (1 RCA)
_Sub JBL GTO je sais plus quoi de 300W RMS
_ Ampli MTX Thunder X504
_ HP pioneer de 80W RMS plage arrière

Le sub que j'ai ponté sur 2 canneaux fonctionne très bien lui. Le problème c'est les HP de plage arrière qui eux, ne fonctionnent pas...
En fait, ils ne reproduisent que les basses ou alors un peu de son et encore il est etouffé et il faut que j'active la sortie sub de l'autoradio...
Pour faire les essais j'ai debranché le sub et laissé uniquement les 2 voies reservées aux enceintes. Le gain est reglé a peu pres correctement pour l'instant, j'ai desactivé le filtre passe bas, reglé le filtre passe haut..
Et ces p*****s de HP fonctionnent très bien quand on les branche sur le faisseau de l'autoradio...

Si quelqu'un avait une idée, ça serait génial!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
christ_81
Nouveau Membre !
Nouveau Membre !


Masculin
Nombre de messages : 2
Age : 42
:: Lieu d'habitation : : lacaune
Date d'inscription : 05/05/2010

MessageSujet: ampli   Lun 17 Mai 2010 - 19:43

sur ton ampli tu doit avoir un bouton avec marquer LPF HPF FLAT touche le et ca devrai marcher
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
pas de son sur HP apres ampli
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu][ZX 1l9 TD] Ampli
» MES IMPRESSIONS DU XMAX 2010 APRES 800 KMS
» vend ampli MTX 81000D
» petite sortie samedi apres midi
» remise a 30000km apres vidange pour une megane2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tuning-Attitude ::  --- > Sono / Electronique < ---  :: .:: Sono / Electronique ::.-
Sauter vers: