AccueilCalendrierFAQGroupesRechercherS'enregistrerMembresConnexion

Partagez | 
 

 Problème avec Autoradio

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
xavier1063
Membre Actif
Membre Actif


Masculin
Nombre de messages : 110
Age : 36
:: Voiture / Moto : : 306 Xs HDi
:: Lieu d'habitation : : Pessac [33]
Date d'inscription : 10/03/2006

MessageSujet: Problème avec Autoradio   Ven 10 Mar 2006 - 18:33

Bonjour à tous, je suis nouveau sur ce forum et bien évidamment, j'ai une question...

En fait, j'ai branché mon poste en permanent : 12 permanent et 12 après contact reliés ensemble directement à la borne + de la batterie.

Cependant, lorsque je démarre la voiture, le poste se coupe et redémarre 2 secondes plus tard. C'est assez rageant !!!

En effet, j'ai un lecteur DVD branché en direct sur la batterie. Quand la voiture est éteinte et que je regarde un film, pas de pb. Mais lorsque je démarre la voiture (avec le DVD toujours allumé) le poste et le DVD se coupe. Donc je suis obligé de redémarrer le film au début.

Pourquoi est ce que ça coupe ??? Je suis pourtant relié directement à la batterie par la borne +.

Avez vous des solutions : relier aussi la borne - de la batterie ou alors un systeème qui garderai une tension de 12 volts pendant quelques secondes (le temps de démarrer).

Bon j'ai effectuer un test et ça donne :

- lorsque la voiture est à l'arret, on a 12,37v
- lorsque l'on démarre la voiture, la tension passe de 12,37v à entre 9,5v et 10,5v.

Donc on peut constater que le démarrage de la voiture demande beaucoup de ressources à la batterie (démarreur).

Par contre, j'ai peut-être oublié de dire que c'est un diesel. Ca a une importance ?

Sinon, savez vous comment on fait pour mettre une deuxième batterie qui serai rechargée elle aussi par l'alternateur ? Un schéma de câblage...

Bon voila. Si vous avez une solution je suis prenneur....

Bye
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pat34
Membre Respectable
Membre Respectable
avatar

Masculin
Nombre de messages : 1617
Age : 52
:: Voiture / Moto : : Pontiac trans-am 86+Pontiac trans-am 78+Pontiac firebird 91+Husquevarna 125 WRE+ audi A6 3.0L TDI quattro
:: Lieu d'habitation : : Frontignan (34)
Date d'inscription : 28/08/2005

MessageSujet: Re: Problème avec Autoradio   Ven 10 Mar 2006 - 19:33

Salut Xavier.
Tu ne pourra pas eviter la baisse de tension au démarrage. La solution serait que tu mettes une deuxieme batterie, branchée avec la premiere (+au + et - au -) avec un interrupteur sur le plus. En effet, tu tourneais sur cette deuxieme batterie pour ton matériel et, lors de tes démarrages, tu couperais le +, ce qui te permetrait d'éviter la baisse occasionée.
A bientot

_________________

La virginité, c'est comme une mouche sur le dos d'un ane, un coup de queue et......OUPS !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.lieudevie-larche.fr
bluedevil
MODERATEUR
MODERATEUR
avatar

Masculin
Nombre de messages : 2734
Age : 32
:: Voiture / Moto : : Golf 3 GTTDI - Suzuki 125 TSR
:: Lieu d'habitation : : Sète ( 34 )
Date d'inscription : 06/05/2005

MessageSujet: Re: Problème avec Autoradio   Ven 10 Mar 2006 - 22:01

euh salut et bienvenu a toi une presentation c cool de toi et de ta caisse

sinon moi aussi j'ai un poste et quand je demarre ben il se coupe

t'a qu'a laisser tourner le moteur ou demarrer quand le film est fini Mr.Red

_________________

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stéph@nie
ADMINISTRATRICE
ADMINISTRATRICE
avatar

Féminin
Nombre de messages : 9866
Age : 31
:: Voiture / Moto : : Fazer / Clio 1.4
:: Lieu d'habitation : : Ceyras (HERAULT)
Date d'inscription : 20/04/2005


Points V-T Points V-T: 12

MessageSujet: Re: Problème avec Autoradio   Ven 10 Mar 2006 - 22:07

un condensateur n'aiderais pas a limiter la baisse de tension a ce niveau?

je deplace section sono

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tuning-attitude.forumactif.com
jujuclio
MODERATEUR
MODERATEUR
avatar

Masculin
Nombre de messages : 4513
Age : 35
:: Voiture / Moto : : clio
Date d'inscription : 22/06/2005

MessageSujet: Re: Problème avec Autoradio   Dim 12 Mar 2006 - 22:21

quand tu passes de veille a demarage tu coupes automatiquement l'arrivée de courant
la seul solution est celle de Pat
un condo ne fera rien

Un présentation serait sympa

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xavier1063
Membre Actif
Membre Actif


Masculin
Nombre de messages : 110
Age : 36
:: Voiture / Moto : : 306 Xs HDi
:: Lieu d'habitation : : Pessac [33]
Date d'inscription : 10/03/2006

MessageSujet: Re: Problème avec Autoradio   Lun 13 Mar 2006 - 12:11

Merci pour vos réponses.

En fait j'ai moi aussi réfléchi ce week end, et j'en étais arrivé à la même solution que pat34. Car si on utilise la batterie externe que 30 secondes à chaque fois, elle peut durer un moment avant de la recharger...

Sinon, j'avais aussi essayé un condensateur de 3 Farads mais ça coupait toujours.

Pour la présentation, je m'en occupe tout de suite.

Merci encore pour vos réponses.
Xavier
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stéph@nie
ADMINISTRATRICE
ADMINISTRATRICE
avatar

Féminin
Nombre de messages : 9866
Age : 31
:: Voiture / Moto : : Fazer / Clio 1.4
:: Lieu d'habitation : : Ceyras (HERAULT)
Date d'inscription : 20/04/2005


Points V-T Points V-T: 12

MessageSujet: Re: Problème avec Autoradio   Mar 14 Mar 2006 - 12:18

tiens nous au courant

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tuning-attitude.forumactif.com
bdaboah
MODERATEUR
MODERATEUR


Masculin
Nombre de messages : 3297
Age : 31
:: Voiture / Moto : : Clio Ph II 1500 DCI
:: Lieu d'habitation : : M@R$3ILL3
Date d'inscription : 20/03/2006

MessageSujet: Re: Problème avec Autoradio   Jeu 23 Mar 2006 - 16:43

Alors ? ca fé 10 jours ^^

_________________

http://discretos.net
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème avec Autoradio   

Revenir en haut Aller en bas
 
Problème avec Autoradio
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec l'adresse mecapassion.fr
» Problème avec ma belle PIV 10
» problème avec l'antidémarrage de mon chrysler
» Problème avec garagiste
» Problème avec un WebMarchand

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tuning-Attitude ::  --- > Sono / Electronique < ---  :: .:: Ton équipement ::.-
Sauter vers: